This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 443115 - needs rebuild
needs rebuild
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: w3m (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Parag Nemade
Fedora Extras Quality Assurance
:
: 443770 (view as bug list)
Depends On:
Blocks: F9Blocker
  Show dependency treegraph
 
Reported: 2008-04-18 13:58 EDT by Bill Nottingham
Modified: 2014-03-16 23:14 EDT (History)
2 users (show)

See Also:
Fixed In Version: w3m-0.5.2-10.fc9
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-23 06:52:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2008-04-18 13:58:06 EDT
Packages have incorrect requires due to bug 443015.

Version-Release number of selected component (if applicable):

w3m-0:0.5.2-9.fc9.x86_64
Comment 1 Tomas Mraz 2008-04-23 04:16:45 EDT
*** Bug 443770 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.