Bug 449492 - FTBFS scim-tomoe-0.6.0-2.fc8
FTBFS scim-tomoe-0.6.0-2.fc8
Status: CLOSED DUPLICATE of bug 440886
Product: Fedora
Classification: Fedora
Component: scim-tomoe (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Ryo Dairiki
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-06-02 15:47 EDT by FTBFS
Modified: 2008-06-29 22:46 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-29 22:46:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (5.62 KB, application/x-bzip2)
2008-06-02 15:48 EDT, FTBFS
no flags Details
build.log.bz2 (4.17 KB, application/x-bzip2)
2008-06-02 15:48 EDT, FTBFS
no flags Details
root.log.bz2 (36.87 KB, application/x-bzip2)
2008-06-02 15:48 EDT, FTBFS
no flags Details
build.log.bz2 (4.13 KB, application/x-bzip2)
2008-06-02 15:48 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-06-02 15:47:54 EDT
scim-tomoe-0.6.0-2.fc8.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-06-02 15:48:19 EDT
Created attachment 307665 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-06-02 15:48:30 EDT
Created attachment 307666 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-06-02 15:48:43 EDT
Created attachment 307667 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-06-02 15:48:54 EDT
Created attachment 307669 [details]
build.log.bz2

build.log for x86_64
Comment 5 Jens Petersen 2008-06-29 22:46:45 EDT

*** This bug has been marked as a duplicate of 440886 ***

Note You need to log in before you can comment on or make changes to this bug.