Bug 449501 - FTBFS clisp-2.43-5.fc9
FTBFS clisp-2.43-5.fc9
Status: CLOSED DUPLICATE of bug 434101
Product: Fedora
Classification: Fedora
Component: clisp (Show other bugs)
rawhide
i386 Linux
high Severity high
: ---
: ---
Assigned To: Gérard Milmeister
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-06-02 15:55 EDT by FTBFS
Modified: 2008-07-03 13:07 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 13:07:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (4.32 KB, application/x-bzip2)
2008-06-02 15:56 EDT, FTBFS
no flags Details
build.log.bz2 (12.32 KB, application/x-bzip2)
2008-06-02 15:56 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-06-02 15:55:49 EDT
clisp-2.43-5.fc9.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-06-02 15:56:14 EDT
Created attachment 307697 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-06-02 15:56:26 EDT
Created attachment 307698 [details]
build.log.bz2

build.log for i386
Comment 3 Matt Domsch 2008-07-03 13:07:41 EDT

*** This bug has been marked as a duplicate of 434101 ***

Note You need to log in before you can comment on or make changes to this bug.