Bug 449559 - FTBFS elektra-0.6.10-6.fc9
FTBFS elektra-0.6.10-6.fc9
Status: CLOSED DUPLICATE of bug 434364
Product: Fedora
Classification: Fedora
Component: elektra (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Patrice Dumas
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-06-02 16:46 EDT by FTBFS
Modified: 2008-07-03 13:16 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 13:16:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (2.33 KB, application/x-bzip2)
2008-06-02 16:46 EDT, FTBFS
no flags Details
build.log.bz2 (11.79 KB, application/x-bzip2)
2008-06-02 16:47 EDT, FTBFS
no flags Details
root.log.bz2 (6.61 KB, application/x-bzip2)
2008-06-02 16:47 EDT, FTBFS
no flags Details
build.log.bz2 (11.99 KB, application/x-bzip2)
2008-06-02 16:47 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-06-02 16:46:27 EDT
elektra-0.6.10-6.fc9.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-06-02 16:46:52 EDT
Created attachment 307843 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-06-02 16:47:04 EDT
Created attachment 307844 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-06-02 16:47:06 EDT
Created attachment 307845 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-06-02 16:47:08 EDT
Created attachment 307846 [details]
build.log.bz2

build.log for x86_64
Comment 5 Matt Domsch 2008-07-03 13:16:11 EDT

*** This bug has been marked as a duplicate of 434364 ***

Note You need to log in before you can comment on or make changes to this bug.