Bug 449619 - FTBFS blam-1.8.3-13.fc9
FTBFS blam-1.8.3-13.fc9
Status: CLOSED DUPLICATE of bug 434382
Product: Fedora
Classification: Fedora
Component: blam (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Alex Lancaster
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-06-02 17:46 EDT by FTBFS
Modified: 2008-07-03 13:19 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 13:19:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (2.09 KB, application/x-bzip2)
2008-06-02 17:47 EDT, FTBFS
no flags Details
build.log.bz2 (439 bytes, application/x-bzip2)
2008-06-02 17:47 EDT, FTBFS
no flags Details
root.log.bz2 (36.24 KB, application/x-bzip2)
2008-06-02 17:47 EDT, FTBFS
no flags Details
build.log.bz2 (442 bytes, application/x-bzip2)
2008-06-02 17:47 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-06-02 17:46:57 EDT
blam-1.8.3-13.fc9.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-06-02 17:47:22 EDT
Created attachment 308020 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-06-02 17:47:31 EDT
Created attachment 308021 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-06-02 17:47:33 EDT
Created attachment 308022 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-06-02 17:47:45 EDT
Created attachment 308023 [details]
build.log.bz2

build.log for x86_64
Comment 5 Matt Domsch 2008-07-03 13:19:56 EDT

*** This bug has been marked as a duplicate of 434382 ***

Note You need to log in before you can comment on or make changes to this bug.