Bug 449651 - FTBFS xscorch-0.2.0-12.fc8
FTBFS xscorch-0.2.0-12.fc8
Status: CLOSED DUPLICATE of bug 449669
Product: Fedora
Classification: Fedora
Component: xscorch (Show other bugs)
rawhide
x86_64 Linux
high Severity high
: ---
: ---
Assigned To: Marcin Garski
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On: 449669
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-06-02 18:16 EDT by FTBFS
Modified: 2008-07-03 13:44 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 13:44:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (17.64 KB, application/x-bzip2)
2008-06-02 18:16 EDT, FTBFS
no flags Details
build.log.bz2 (5.38 KB, application/x-bzip2)
2008-06-02 18:17 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-06-02 18:16:32 EDT
xscorch-0.2.0-12.fc8.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-06-02 18:16:57 EDT
Created attachment 308111 [details]
root.log.bz2

root.log for x86_64
Comment 2 FTBFS 2008-06-02 18:17:05 EDT
Created attachment 308112 [details]
build.log.bz2

build.log for x86_64
Comment 3 Matt Domsch 2008-07-03 13:44:32 EDT

*** This bug has been marked as a duplicate of 449669 ***

Note You need to log in before you can comment on or make changes to this bug.