Bug 456861 - /sbin/ifup fails for Type=Bonding and BRIDGE=br0
/sbin/ifup fails for Type=Bonding and BRIDGE=br0
Status: CLOSED DUPLICATE of bug 449950
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
8
All Linux
low Severity high
: ---
: ---
Assigned To: Bill Nottingham
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-28 04:25 EDT by Rafal Wijata
Modified: 2014-03-16 23:15 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-23 15:06:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rafal Wijata 2008-07-28 04:25:33 EDT
Description of problem:
Please refer https://bugzilla.redhat.com/show_bug.cgi?id=193236
Unfortunately F8 has same issue.
Hopefully community will fix it faster.
Comment 1 Bill Nottingham 2008-09-23 15:06:28 EDT

*** This bug has been marked as a duplicate of bug 449950 ***

Note You need to log in before you can comment on or make changes to this bug.