Bug 467584 - Catalan po for virt-df
Catalan po for virt-df
Status: CLOSED DUPLICATE of bug 467809
Product: Fedora
Classification: Fedora
Component: virt-df (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Richard W.M. Jones
Fedora Extras Quality Assurance
: Reopened
Depends On:
Blocks: 493797
  Show dependency treegraph
 
Reported: 2008-10-18 17:58 EDT by Xavier Conde
Modified: 2009-09-21 18:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-03 07:18:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Catalan po (6.40 KB, text/x-gettext-translation)
2008-10-18 18:03 EDT, Xavier Conde
no flags Details

  None (edit)
Description Xavier Conde 2008-10-18 17:58:34 EDT
Please find attached catalan translation of virt-df. Regards!
Comment 1 Xavier Conde 2008-10-18 18:03:10 EDT
Created attachment 320771 [details]
Catalan po
Comment 2 Richard W.M. Jones 2008-10-21 05:15:35 EDT
Added to upstream 2.1.4.

Will release and rebuild in Rawhide shortly.
Comment 3 Richard W.M. Jones 2008-10-21 06:13:41 EDT
Built in Rawhide.
Comment 4 Xavier Conde 2008-10-23 08:18:32 EDT
Hi,

I can't see statistics on Transifex:

http://translate.fedoraproject.org/module/virt-df
Comment 5 Richard W.M. Jones 2008-11-03 07:18:52 EST
Please add any future translations to bug 467809.

There's a problem enabling Transifex access because of
the hosting system we are using for these virt-* projects.

*** This bug has been marked as a duplicate of bug 467809 ***

Note You need to log in before you can comment on or make changes to this bug.