Bug 497223 - Add xorg-x11-drv-qxl to RHEL 5.4
Add xorg-x11-drv-qxl to RHEL 5.4
Status: CLOSED DUPLICATE of bug 489806
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: Package Review (Show other bugs)
5.4
All Linux
low Severity medium
: rc
: ---
Assigned To: nobody nobody
:
Depends On:
Blocks: 188271 497225
  Show dependency treegraph
 
Reported: 2009-04-22 16:43 EDT by Søren Sandmann Pedersen
Modified: 2014-06-18 05:11 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-24 13:22:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
The spec file (1.38 KB, text/plain)
2009-04-22 16:44 EDT, Søren Sandmann Pedersen
no flags Details

  None (edit)
Description Søren Sandmann Pedersen 2009-04-22 16:43:57 EDT
This driver makes RHEL 5 usable as a guest with kvm and qemu using the spice protocol.

Attaching spec file (which is also available in the xorg-x11-drv-qxl/RHEL-5-OVIRT cvs repository).
Comment 1 Søren Sandmann Pedersen 2009-04-22 16:44:28 EDT
Created attachment 340819 [details]
The spec file
Comment 2 Christopher Aillon 2009-04-24 13:22:22 EDT

*** This bug has been marked as a duplicate of bug 489806 ***

Note You need to log in before you can comment on or make changes to this bug.