Bug 497225 - Add xorg-x11-drv-qxl to RHEL 5.4
Add xorg-x11-drv-qxl to RHEL 5.4
Status: CLOSED DUPLICATE of bug 489806
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: distribution (Show other bugs)
5.4
All Linux
low Severity medium
: rc
: ---
Assigned To: RHEL Product and Program Management
Release Test Team
:
Depends On: 497223
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-22 16:56 EDT by Søren Sandmann Pedersen
Modified: 2014-06-18 05:11 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-24 13:23:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Søren Sandmann Pedersen 2009-04-22 16:56:12 EDT
Please add xorg-x11-drv-qxl to RHEL 5.4. This driver makes RHEL 5 usable as a guest with kvm and qemu.
Comment 1 Søren Sandmann Pedersen 2009-04-22 16:57:29 EDT
Devel ack. The maintainer should be me: sandmann@redhat.com.
Comment 2 Christopher Aillon 2009-04-24 13:23:48 EDT

*** This bug has been marked as a duplicate of bug 489806 ***

Note You need to log in before you can comment on or make changes to this bug.