Bug 508432 - Why does cronie require anacron all of a sudden?
Why does cronie require anacron all of a sudden?
Status: CLOSED DUPLICATE of bug 507010
Product: Fedora
Classification: Fedora
Component: cronie (Show other bugs)
11
All Linux
low Severity medium
: ---
: ---
Assigned To: Marcela Mašláňová
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-27 03:55 EDT by Adrian Reber
Modified: 2009-06-30 03:18 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-30 02:50:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Adrian Reber 2009-06-27 03:55:39 EDT
Any special reasons that cronie requires anacron all of a sudden? There is nothing in the changelog and I would rather not need to install it.
Comment 1 Tomas Mraz 2009-06-30 02:50:32 EDT

*** This bug has been marked as a duplicate of bug 506560 ***
Comment 2 Tomas Mraz 2009-06-30 03:18:32 EDT

*** This bug has been marked as a duplicate of bug 507010 ***

Note You need to log in before you can comment on or make changes to this bug.