Bug 551359 - [abrt] crash detected in google-gadgets-gtk-0.11.1-2.fc11
Summary: [abrt] crash detected in google-gadgets-gtk-0.11.1-2.fc11
Keywords:
Status: CLOSED DUPLICATE of bug 551360
Alias: None
Product: Fedora
Classification: Fedora
Component: google-gadgets
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Michel Alexandre Salim
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:30ceb0a8a77da0f452fbd9ea477...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-30 08:33 UTC by Michael
Modified: 2009-12-30 10:49 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-30 10:44:47 UTC


Attachments (Terms of Use)
File: backtrace (6.73 KB, text/plain)
2009-12-30 08:33 UTC, Michael
no flags Details

Description Michael 2009-12-30 08:33:48 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/bin/ggl-gtk
component: google-gadgets
executable: /usr/bin/ggl-gtk
kernel: 2.6.31.9-174.fc12.x86_64
package: google-gadgets-gtk-0.11.1-2.fc11
rating: 3
reason: Process was terminated by signal 11

Comment 1 Michael 2009-12-30 08:33:51 UTC
Created attachment 380912 [details]
File: backtrace

Comment 2 Siddhesh Poyarekar 2009-12-30 10:44:47 UTC
Thank you for the bug report. This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 551160 ***

Comment 3 Siddhesh Poyarekar 2009-12-30 10:49:54 UTC

*** This bug has been marked as a duplicate of bug 551360 ***


Note You need to log in before you can comment on or make changes to this bug.