Bug 552488 - [abrt] crash detected in ekiga-3.2.6-1.fc12
Summary: [abrt] crash detected in ekiga-3.2.6-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 539541
Alias: None
Product: Fedora
Classification: Fedora
Component: ekiga
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Daniel Veillard
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:3b7957687267a3daa28b27585b9...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-01-05 10:27 UTC by Mihai T. Lazarescu
Modified: 2010-01-12 17:25 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-01-05 10:45:13 UTC


Attachments (Terms of Use)
File: backtrace (39.06 KB, text/plain)
2010-01-05 10:27 UTC, Mihai T. Lazarescu
no flags Details

Description Mihai T. Lazarescu 2010-01-05 10:27:17 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: ekiga
component: ekiga
executable: /usr/bin/ekiga
kernel: 2.6.31.9-174.fc12.i686
package: ekiga-3.2.6-1.fc12
rating: 4
reason: Process was terminated by signal 11

Comment 1 Mihai T. Lazarescu 2010-01-05 10:27:26 UTC
Created attachment 381729 [details]
File: backtrace

Comment 2 Peter Robinson 2010-01-05 10:45:13 UTC

*** This bug has been marked as a duplicate of bug 551685 ***

Comment 3 Peter Robinson 2010-01-12 17:25:41 UTC

*** This bug has been marked as a duplicate of bug 539541 ***


Note You need to log in before you can comment on or make changes to this bug.