Bug 553639 - [abrt] crash in gnome-screensaver-2.28.0-8.fc12
[abrt] crash in gnome-screensaver-2.28.0-8.fc12
Status: CLOSED DUPLICATE of bug 550533
Product: Fedora
Classification: Fedora
Component: gnome-screensaver (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
abrt_hash:6785afc14baafd92e46611eb34d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-08 09:09 EST by Reinier Balt
Modified: 2015-01-14 18:24 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-16 22:22:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (20.14 KB, text/plain)
2010-01-08 09:09 EST, Reinier Balt
no flags Details

  None (edit)
Description Reinier Balt 2010-01-08 09:09:35 EST
abrt 1.0.2 detected a crash.

How to reproduce
-----
1. error was there when I logged in
2.
3.

Comment: I'm using freenx server
Attached file: backtrace
cmdline: gnome-screensaver
component: gnome-screensaver
executable: /usr/bin/gnome-screensaver
kernel: 2.6.31.9-174.fc12.i686
package: gnome-screensaver-2.28.0-8.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 Reinier Balt 2010-01-08 09:09:38 EST
Created attachment 382471 [details]
File: backtrace
Comment 2 Matthias Clasen 2010-02-16 22:22:33 EST

*** This bug has been marked as a duplicate of bug 550533 ***

Note You need to log in before you can comment on or make changes to this bug.