Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 597865 - [abrt] crash in telepathy-mission-control-1:5.4.0-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.0-1.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 591613
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:d6ad61384fd849f052cd723bf13...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-30 16:07 EDT by Volans
Modified: 2010-05-31 05:36 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-31 05:06:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.58 KB, text/plain)
2010-05-30 16:07 EDT, Volans
no flags Details

  None (edit)
Description Volans 2010-05-30 16:07:26 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: d6ad61384fd849f052cd723bf13a2e560ce74ada
kernel: 2.6.33.4-95.fc13.i686.PAE
package: telepathy-mission-control-1:5.4.0-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Volans 2010-05-30 16:07:28 EDT
Created attachment 418090 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-31 05:06:08 EDT

*** This bug has been marked as a duplicate of bug 541045 ***
Comment 3 Peter Robinson 2010-05-31 05:36:53 EDT

*** This bug has been marked as a duplicate of bug 591613 ***

Note You need to log in before you can comment on or make changes to this bug.