Bug 656423 - [abrt] notification-daemon-0.5.0-1.fc14: raise: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
[abrt] notification-daemon-0.5.0-1.fc14: raise: Process /usr/libexec/notifica...
Status: CLOSED DUPLICATE of bug 657601
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
14
i686 Unspecified
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:db7c283cc08c61fe168c4c2bdef...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-23 12:32 EST by Dzmitry
Modified: 2013-03-05 23:05 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-20 14:59:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.15 KB, text/plain)
2010-11-23 12:32 EST, Dzmitry
no flags Details

  None (edit)
Description Dzmitry 2010-11-23 12:32:25 EST
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
crash_function: raise
executable: /usr/libexec/notification-daemon
kernel: 2.6.35.6-48.fc14.i686.PAE
package: notification-daemon-0.5.0-1.fc14
rating: 4
reason: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1290505041
uid: 500
Comment 1 Dzmitry 2010-11-23 12:32:28 EST
Created attachment 462399 [details]
File: backtrace
Comment 2 abrt-bot 2012-03-20 14:59:27 EDT
Backtrace analysis found this bug to be similar to bug #657601, closing as duplicate.

Bugs which were found to be similar to this bug: bug #559392, bug #603312, bug #603409, bug #603410, bug #624843, bug #657601, bug #664601, bug #759723

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 657601 ***

Note You need to log in before you can comment on or make changes to this bug.