Bug 657002 - (kde-4.6) kde-4.6 tracker
kde-4.6 tracker
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: kde-settings (Show other bugs)
rawhide
Unspecified Unspecified
low Severity medium
: ---
: ---
Assigned To: Rex Dieter
Fedora Extras Quality Assurance
: Tracking
Depends On: 660345 674580 682300 684419 687869 690123 690450 693177 693236 693637 697597
Blocks: 571071 663785 678353
  Show dependency treegraph
 
Reported: 2010-11-24 11:53 EST by Rex Dieter
Modified: 2011-04-18 13:55 EDT (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-04-03 03:20:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2010-11-24 11:53:21 EST
Tracker for kde-4.6.x-related issues
Comment 1 Kevin Kofler 2011-03-20 15:16:01 EDT
I'm taking the SELinux issues off the tracker: bug #689269 is not a blocker and bug #689270 is caused by the selinux-policy update in updates-testing, not the KDE update.
Comment 2 Kevin Kofler 2011-04-03 03:20:58 EDT
4.6.1 was pushed to stable.

Note You need to log in before you can comment on or make changes to this bug.