Bug 68256 - 2 items with same name
2 items with same name
Status: CLOSED DUPLICATE of bug 67832
Product: Red Hat Public Beta
Classification: Retired
Component: control-center (Show other bugs)
limbo
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Havoc Pennington
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-07-08 12:40 EDT by Gerald Henriksen
Modified: 2007-04-18 12:43 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-08 12:47:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gerald Henriksen 2002-07-08 12:40:00 EDT
Description of Problem:

Desktop preferences has 2 items named "keyboard", the 2 items are
"keyboard-properties" and "accessibility-keyboard-properties"

This can be seen either by selecting the foot from the panel -> applications ->
desktop preferences or by double clicking on the "start here" icon on the gnome
desktop and then selecting desktop preferences.
Comment 1 Marius Andreiana 2002-07-08 12:47:55 EDT
duplicate of bug #67993
Comment 2 Ben Levenson 2002-07-08 13:30:37 EDT

*** This bug has been marked as a duplicate of 67832 ***

Note You need to log in before you can comment on or make changes to this bug.