Bug 689383 - Extra fork when tcsh processes backquotes
Summary: Extra fork when tcsh processes backquotes
Status: CLOSED DUPLICATE of bug 688170
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: tcsh617   
(Show other bugs)
Version: 5.5
Hardware: All
OS: Linux
high
high
Target Milestone: rc
: ---
Assignee: Vojtech Vitek
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On: 594536
Blocks: 640251 673556 688170
TreeView+ depends on / blocked
 
Reported: 2011-03-21 09:47 UTC by Ondrej Vasik
Modified: 2015-03-04 23:57 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 594536
Environment:
Last Closed: 2011-03-25 12:32:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 2 Ondrej Vasik 2011-03-25 12:32:15 UTC

*** This bug has been marked as a duplicate of bug 688170 ***


Note You need to log in before you can comment on or make changes to this bug.