This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 708417 - Add spice-gtk new package to RHEL
Add spice-gtk new package to RHEL
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: spice-gtk (Show other bugs)
6.2
Unspecified Unspecified
urgent Severity unspecified
: rc
: ---
Assigned To: Christophe Fergeau
:
Depends On:
Blocks: 693512 680060 680213 725454
  Show dependency treegraph
 
Reported: 2011-05-27 11:23 EDT by Bhavna Sarathy
Modified: 2015-06-10 21:10 EDT (History)
12 users (show)

See Also:
Fixed In Version: spice-gtk-0.6-2.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 725454 (view as bug list)
Environment:
Last Closed: 2011-12-06 10:06:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Bhavna Sarathy 2011-05-27 11:23:34 EDT
Please add spice-gtk new package to RHEL, which is the first step towards adding the necessary support requested in these BZs.

https://bugzilla.redhat.com/show_bug.cgi?id=694694
https://bugzilla.redhat.com/show_bug.cgi?id=680060
https://bugzilla.redhat.com/show_bug.cgi?id=680213
Comment 4 Marc-Andre Lureau 2011-07-04 15:34:30 EDT
Can you please create spice-gtk component/package for RHEL 6.2?

Thanks
Comment 12 errata-xmlrpc 2011-12-06 10:06:26 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2011-1610.html

Note You need to log in before you can comment on or make changes to this bug.