Bug 7107 - GnoRPM Crashes
GnoRPM Crashes
Status: CLOSED DUPLICATE of bug 6534
Product: Red Hat Linux
Classification: Retired
Component: gnorpm (Show other bugs)
6.1
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-11-18 13:04 EST by jeld
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-05 14:38:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description jeld 1999-11-18 13:04:04 EST
GnoRPM crashes on an attempt to choose preferences from the menu. Tested
several times on a fresh "Gnome Workstation" install.
Comment 1 maavl 1999-11-23 08:25:59 EST
See bugs 5523, 5721, 6335, 6888, and 6759.
Comment 2 Bill Nottingham 2000-02-05 14:38:59 EST
*** This bug has been marked as a duplicate of 6534 ***

Note You need to log in before you can comment on or make changes to this bug.