Bug 712259 - Konqueror splash page in zh_TW is wrong.
Konqueror splash page in zh_TW is wrong.
Status: CLOSED DUPLICATE of bug 760880
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kdelibs (Show other bugs)
5.7
All Linux
low Severity low
: rc
: ---
Assigned To: Ngo Than
Desktop QE
: Documentation, i18n
Depends On: 682611
Blocks: 760880
  Show dependency treegraph
 
Reported: 2011-06-09 21:24 EDT by Kenichi Takemura
Modified: 2014-08-04 18:04 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 682611
: 760880 (view as bug list)
Environment:
Last Closed: 2012-07-10 12:43:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2011-09-22 20:32:02 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated in the
current release, Red Hat is unfortunately unable to address this
request at this time. Red Hat invites you to ask your support
representative to propose this request, if appropriate and relevant,
in the next release of Red Hat Enterprise Linux.
Comment 2 Martin Prpic 2012-01-19 03:34:03 EST
Switching component to kdebase as this is a bug in Konqueror.
Comment 3 Ngo Than 2012-07-10 12:43:22 EDT

*** This bug has been marked as a duplicate of bug 760880 ***

Note You need to log in before you can comment on or make changes to this bug.