Bug 712881 - (qt-4.8) qt-4.8 tracker
qt-4.8 tracker
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: qt (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
: Tracking
Depends On: 712617 723709 724846 725077 726971 726979 727013 qt-raster 742658 746252 749213
Blocks: F16Target-kde
  Show dependency treegraph
 
Reported: 2011-06-13 09:20 EDT by Rex Dieter
Modified: 2011-10-26 09:47 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-10-20 10:03:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2011-06-13 09:20:56 EDT
Tracker for qt-4.8-related issues
Comment 1 Rex Dieter 2011-10-08 11:18:55 EDT
Resetting this to block F16Target-kde instead.  Items we deem to be blocker-worthy, can be nominated for F16Blocker or F16Blocker-kde explicitly.
Comment 2 Kevin Kofler 2011-10-20 10:03:09 EDT
Looks like all the regressions are fixed now, in time for F16 Final, yay!

Note You need to log in before you can comment on or make changes to this bug.