Bug 75277 - missing header files
missing header files
Status: CLOSED DUPLICATE of bug 74521
Product: Red Hat Linux
Classification: Retired
Component: ImageMagick (Show other bugs)
8.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
Mike McLean
:
: 106829 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-06 14:54 EDT by Need Real Name
Modified: 2007-04-18 12:47 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-06 14:54:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2002-10-06 14:54:17 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20020830

Description of problem:
all the c header files is missing in ImageMagick-devel-5.4.7-5 on RedHat 8.0


Version-Release number of selected component (if applicable):
ImageMagick-devel-5.4.7-5

How reproducible:
Always

Steps to Reproduce:
...

Additional info:
Comment 1 Nils Philippsen 2002-10-11 14:17:13 EDT

*** This bug has been marked as a duplicate of 74521 ***
Comment 2 Michael Fulbright 2003-10-20 14:52:12 EDT
*** Bug 106829 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.