Bug 800089 - RFE: Add which versions of Ant are supported for bundles
RFE: Add which versions of Ant are supported for bundles
Status: CLOSED DUPLICATE of bug 800068
Product: JBoss Operations Network
Classification: JBoss
Component: Documentation (Show other bugs)
JON 3.0.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Deon Ballard
Mike Foley
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-05 12:50 EST by Deon Ballard
Modified: 2012-03-05 12:59 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-05 12:59:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Deon Ballard 2012-03-05 12:50:20 EST
$SUBJECT

The doc section to update is here:
http://docs.redhat.com/docs/en-US/JBoss_Operations_Network/3.0/html/Deploying_Applications_and_Content/creating-bundles.html

And this question originally came up because of bug 790871 (although the two are not directly related).
Comment 1 Deon Ballard 2012-03-05 12:59:22 EST

*** This bug has been marked as a duplicate of bug 800068 ***

Note You need to log in before you can comment on or make changes to this bug.