This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 800307 - plugin: kerneloops, enable reporting to kerneloops.org
plugin: kerneloops, enable reporting to kerneloops.org
Status: CLOSED DUPLICATE of bug 867782
Product: Fedora
Classification: Fedora
Component: abrt (Show other bugs)
rawhide
Unspecified Unspecified
medium Severity unspecified
: ---
: ---
Assigned To: Jiri Moskovcak
Fedora Extras Quality Assurance
:
Depends On: 800302
Blocks: ABRTF18
  Show dependency treegraph
 
Reported: 2012-03-06 04:33 EST by Anton Arapov
Modified: 2015-02-01 17:55 EST (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-22 05:34:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Anton Arapov 2012-03-06 04:33:02 EST
Hello,

  please, remove the 0002-disabled-reporting-to-kerneloops.org.patch from the distribution, thus enable the reporting.

thanks,
Comment 1 Anton Arapov 2012-03-06 04:34:10 EST
fyi, this bug depends on the bug 800302
Comment 2 Richard Marko 2012-10-22 05:34:35 EDT

*** This bug has been marked as a duplicate of bug 867782 ***

Note You need to log in before you can comment on or make changes to this bug.