Bug 800636 - pm-utils rpm info speaks about Fedora
pm-utils rpm info speaks about Fedora
Status: CLOSED DUPLICATE of bug 817421
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: pm-utils (Show other bugs)
5.8
Unspecified Unspecified
urgent Severity urgent
: rc
: ---
Assigned To: Jaroslav Škarvada
Desktop QE
: EasyFix
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-06 15:31 EST by Jaroslav Škarvada
Modified: 2013-04-12 16:58 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 800454
Environment:
Last Closed: 2012-06-25 19:31:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jaroslav Škarvada 2012-03-06 15:31:06 EST
+++ This bug was initially created as a clone of Bug #800454 +++

Description of problem:
I can see:
"Summary     : Power management utilities and scripts for Fedora"

when rpm -qi pm-utils

Version-Release number of selected component (if applicable):
pm-utils-1.4.1-12.el7.x86_64


Actual results:
Fedora

Expected results:
RHEL

Additional info:

--- Additional comment from jskarvad@redhat.com on 2012-03-06 15:25:42 CET ---

It seems this issue is there at least since rhel-5.
Comment 1 Jaroslav Škarvada 2012-06-25 19:31:14 EDT

*** This bug has been marked as a duplicate of bug 817421 ***

Note You need to log in before you can comment on or make changes to this bug.