Bug 809861 - Rotate the wheel in either direction causes the scroll to the bottom side.
Rotate the wheel in either direction causes the scroll to the bottom side.
Status: CLOSED DUPLICATE of bug 809419
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
17
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
:
Depends On: 809852
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-04 10:17 EDT by Mikhail
Modified: 2012-04-11 19:06 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-04-11 19:06:12 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mikhail 2012-04-04 10:17:36 EDT
Description of problem:
Rotate the wheel in either direction causes the scroll to the bottom side.
Comment 1 Milan Crha 2012-04-05 03:38:42 EDT
Thanks for a bug report. I'm afraid this is related to your bug #809852, same reason for it.
Comment 2 Matthias Clasen 2012-04-11 19:02:51 EDT
Likely a duplicate of bug 809419
Comment 3 Matthias Clasen 2012-04-11 19:06:12 EDT

*** This bug has been marked as a duplicate of bug 809419 ***

Note You need to log in before you can comment on or make changes to this bug.