Bug 858805 - add scipy to comps.xml
add scipy to comps.xml
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: releng (Show other bugs)
6.1
Unspecified Unspecified
medium Severity medium
: beta
: ---
Assigned To: Dennis Gregorovic
Release Test Team
:
Depends On: 697530 844974
Blocks: 782183
  Show dependency treegraph
 
Reported: 2012-09-19 13:37 EDT by Dennis Gregorovic
Modified: 2013-02-21 04:54 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 697530
Environment:
Last Closed: 2013-02-21 04:54:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Dennis Gregorovic 2012-09-20 10:19:11 EDT
scipy added as optional in the 'scientific' comps group
Comment 7 errata-xmlrpc 2013-02-21 04:54:10 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-0379.html

Note You need to log in before you can comment on or make changes to this bug.