Bug 866566 - Update redhat-release-computenode for RHEL 6.4
Update redhat-release-computenode for RHEL 6.4
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: redhat-release-computenode (Show other bugs)
6.3
Unspecified Unspecified
low Severity medium
: rc
: ---
Assigned To: Martin Gracik
Release Test Team
:
Depends On: 800019
Blocks: 973307
  Show dependency treegraph
 
Reported: 2012-10-15 11:56 EDT by Dennis Gregorovic
Modified: 2013-07-04 09:04 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 800019
: 973307 (view as bug list)
Environment:
Last Closed: 2013-02-21 04:54:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2013:0379 normal SHIPPED_LIVE redhat-release enhancement update for Red Hat Enterprise Linux 6.4 2013-02-20 15:52:14 EST

  None (edit)
Comment 2 Jan Stodola 2013-02-05 09:26:37 EST
Verified on all variants / arches:

/etc/redhat-release contains correct version, tested on compose RHEL6.4-20130130.0:

Red Hat Enterprise Linux ComputeNode release 6.4 (Santiago)
Red Hat Enterprise Linux Client release 6.4 (Santiago)
Red Hat Enterprise Linux Server release 6.4 (Santiago)
Red Hat Enterprise Linux Workstation release 6.4 (Santiago)

Moving to VERIFIED.
Comment 4 errata-xmlrpc 2013-02-21 04:54:47 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-0379.html

Note You need to log in before you can comment on or make changes to this bug.