Bug 973307 - Update redhat-release-computenode for RHEL 6.5 Beta
Update redhat-release-computenode for RHEL 6.5 Beta
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: redhat-release-computenode (Show other bugs)
6.3
Unspecified Unspecified
low Severity medium
: rc
: ---
Assigned To: Lubos Kocman
Release Test Team
:
Depends On: 800019 866566
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-11 12:16 EDT by Lubos Kocman
Modified: 2013-11-21 00:32 EST (History)
8 users (show)

See Also:
Fixed In Version: redhat-release-computenode-6ComputeNode-6.5.0.0.el6_5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 866566
Environment:
Last Closed: 2013-11-21 00:32:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2013:1546 normal SHIPPED_LIVE redhat-release enhancement update for Red Hat Enterprise Linux 6.5 2013-11-20 16:40:40 EST

  None (edit)
Comment 8 errata-xmlrpc 2013-11-21 00:32:02 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-1546.html

Note You need to log in before you can comment on or make changes to this bug.