Bug 918175 - User Portal - auto-connect selected only works once per browser session
User Portal - auto-connect selected only works once per browser session
Status: CLOSED DUPLICATE of bug 867134
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-userportal (Show other bugs)
3.2.0
Unspecified Unspecified
unspecified Severity medium
: ---
: 3.2.0
Assigned To: Nobody's working on this, feel free to take it
Pavel Stehlik
virt
: Regression
Depends On: 867134
Blocks: 887865 915537
  Show dependency treegraph
 
Reported: 2013-03-05 11:19 EST by Vaclav Ehrlich
Modified: 2016-10-04 00:02 EDT (History)
17 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 867134
Environment:
Last Closed: 2013-03-06 09:20:09 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Michal Skrivanek 2013-03-06 09:20:09 EST

*** This bug has been marked as a duplicate of bug 867134 ***

Note You need to log in before you can comment on or make changes to this bug.