This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 969808 - [Doc] doc-req-650-[virtio-win][scsi] Disabling/enabling scsi driver stuck after S3/S4
[Doc] doc-req-650-[virtio-win][scsi] Disabling/enabling scsi driver stuck aft...
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Virtualization_Administration_Guide (Show other bugs)
6.4
Unspecified Unspecified
high Severity high
: rc
: ---
Assigned To: Laura Novich
ecs-bugs
: Documentation
: 969809 (view as bug list)
Depends On: 846912
Blocks: 896690 761491 846519 896495 912287 912561
  Show dependency treegraph
 
Reported: 2013-06-02 09:11 EDT by Laura Novich
Modified: 2016-01-26 20:56 EST (History)
16 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 846912
Environment:
Last Closed: 2013-09-12 10:02:47 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Laura Novich 2013-09-10 16:58:52 EDT
*** Bug 969809 has been marked as a duplicate of this bug. ***
Comment 3 Laura Novich 2013-09-12 10:02:47 EDT
this is a bug fix and doesn't require any additions to the manual.
closing
if an RN is needed it should be indicated on the dev. BZ
thanks

Note You need to log in before you can comment on or make changes to this bug.