Bug 969809 - [Doc] doc-req-650-[virtio-win][scsi] Disabling/enabling scsi driver stuck after S3/S4
[Doc] doc-req-650-[virtio-win][scsi] Disabling/enabling scsi driver stuck aft...
Status: CLOSED DUPLICATE of bug 969808
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Virtualization_Administration_Guide (Show other bugs)
6.4
Unspecified Unspecified
high Severity high
: rc
: ---
Assigned To: Laura Novich
ecs-bugs
: Documentation
Depends On: 846912
Blocks: 896690 761491 846519 896495 912287 912561
  Show dependency treegraph
 
Reported: 2013-06-02 09:14 EDT by Laura Novich
Modified: 2016-01-26 20:56 EST (History)
16 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 846912
Environment:
Last Closed: 2013-09-10 16:58:52 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Laura Novich 2013-09-10 16:58:52 EDT

*** This bug has been marked as a duplicate of bug 969808 ***

Note You need to log in before you can comment on or make changes to this bug.