Bug 975630 - [Tracker] [Docs] [Devel] Provide infrastructure for plug-in a schedulers running within the engine scope
[Tracker] [Docs] [Devel] Provide infrastructure for plug-in a schedulers runn...
Status: CLOSED DUPLICATE of bug 975631
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.3.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.3.0
Assigned To: Zac Dover
ecs-bugs
sla
: FutureFeature
Depends On: plugable-scheduler
Blocks: 723056 827168 828591 862091 877209 external-scheduler
  Show dependency treegraph
 
Reported: 2013-06-18 21:18 EDT by Andrew Burden
Modified: 2016-02-10 15:13 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: plugable-scheduler
Environment:
Last Closed: 2013-08-26 01:03:56 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: SLA
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Zac Dover 2013-08-26 01:03:56 EDT

*** This bug has been marked as a duplicate of bug 975631 ***

Note You need to log in before you can comment on or make changes to this bug.