Bug 988932 - [Doc] [RFE] Extract the Credentials Backend from Identity
[Doc] [RFE] Extract the Credentials Backend from Identity
Status: CLOSED DUPLICATE of bug 988930
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Installation_and_Configuration_Guide (Show other bugs)
4.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 4.0
Assigned To: RHOS Documentation Team
ecs-bugs
https://blueprints.launchpad.net/keys...
: Documentation, FutureFeature
Depends On:
Blocks: 986067 1011085
  Show dependency treegraph
 
Reported: 2013-07-26 13:53 EDT by Stephen Gordon
Modified: 2013-09-24 14:46 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-24 14:46:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephen Gordon 2013-07-26 13:53:18 EDT
Cloned for documentation impact, refer to Bug # 986067 for implementation details.
Comment 2 Stephen Gordon 2013-09-24 14:46:38 EDT

*** This bug has been marked as a duplicate of bug 988930 ***

Note You need to log in before you can comment on or make changes to this bug.