Bug 994571 - [Doc] [RFE] add packstack support for installation & config of ceilometer
[Doc] [RFE] add packstack support for installation & config of ceilometer
Status: CLOSED CURRENTRELEASE
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Getting_Started_Guide (Show other bugs)
3.0
Unspecified Unspecified
high Severity medium
: ---
: 4.0
Assigned To: Deepti Navale
ecs-bugs
: Documentation, FutureFeature
: 1030127 (view as bug list)
Depends On:
Blocks: 967310 1011085
  Show dependency treegraph
 
Reported: 2013-08-07 10:04 EDT by Stephen Gordon
Modified: 2014-01-05 22:42 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-01-05 22:42:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephen Gordon 2013-08-07 10:04:48 EDT
Cloned for documentation impact, refer to Bug # 967310 for implementation details.
Comment 2 Deepti Navale 2013-11-13 19:49:00 EST
*** Bug 1030127 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.