Bug 996561 - [RFE] Display available SLA for an org in details
[RFE] Display available SLA for an org in details
Status: CLOSED CURRENTRELEASE
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Content Management (Show other bugs)
Nightly
Unspecified Unspecified
unspecified Severity low (vote)
: Unspecified
: --
Assigned To: Katello Bug Bin
Tazim Kolhar
: FutureFeature, Triaged
Depends On: 810862
Blocks: 927961
  Show dependency treegraph
 
Reported: 2013-08-13 08:48 EDT by Bryan Kearney
Modified: 2014-07-02 10:06 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 810862
Environment:
Last Closed: 2014-07-02 10:06:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2013-09-17 00:19:11 EDT
Since this issue was entered in Red Hat Bugzilla, the release flag has been
set to ? to ensure that it is properly evaluated for this release.
Comment 4 Mike McCune 2013-10-17 17:04:29 EDT
Moving this to be tested during MDP3, not critical for MDP2 success story
Comment 5 Tazim Kolhar 2014-04-28 03:08:37 EDT
VERIFIED
Comment 6 Bryan Kearney 2014-07-02 10:06:20 EDT
This was delivered with 6.0.3, which is the Satellite 6 Beta.

Note You need to log in before you can comment on or make changes to this bug.