Bug 1020079 - [Doc] Update RHOS 4 Install Guide to refer to RHEL 6.5
[Doc] Update RHOS 4 Install Guide to refer to RHEL 6.5
Status: CLOSED CURRENTRELEASE
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Installation_and_Configuration_Guide (Show other bugs)
4.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 4.0
Assigned To: Scott Radvan
ecs-bugs
: Documentation, Triaged, ZStream
: 1020080 (view as bug list)
Depends On: 1013622 1020081 1021939 1031889 1031892
Blocks: 1011085 1020080
  Show dependency treegraph
 
Reported: 2013-10-16 21:15 EDT by Summer Long
Modified: 2015-04-06 23:21 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1013622
: 1020080 (view as bug list)
Environment:
Last Closed: 2014-01-05 19:04:07 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Scott Radvan 2013-11-25 19:32:35 EST
*** Bug 1020080 has been marked as a duplicate of this bug. ***
Comment 6 Summer Long 2013-11-28 19:56:02 EST
Changing title to reflect actual work done (version 4, not version 3 ICG).

Note You need to log in before you can comment on or make changes to this bug.