Bug 1020080 - [Doc] Update RHOS 4 Install Guide to refer to RHEL 6.5
[Doc] Update RHOS 4 Install Guide to refer to RHEL 6.5
Status: CLOSED DUPLICATE of bug 1020079
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Installation_and_Configuration_Guide (Show other bugs)
4.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 4.0
Assigned To: Scott Radvan
ecs-bugs
: Documentation, Triaged, ZStream
Depends On: 1013622 1020079 1020081 1021939 1031889 1031892
Blocks: 1011085
  Show dependency treegraph
 
Reported: 2013-10-16 21:19 EDT by Summer Long
Modified: 2015-04-06 23:21 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1020079
Environment:
Last Closed: 2013-11-25 19:32:35 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Scott Radvan 2013-11-25 19:32:35 EST

*** This bug has been marked as a duplicate of bug 1020079 ***

Note You need to log in before you can comment on or make changes to this bug.