Bug 1277183 - TRACKING - RHEV for Power 3.6 - PCI Passthrough Issues
TRACKING - RHEV for Power 3.6 - PCI Passthrough Issues
Status: CLOSED DUPLICATE of bug 1277189
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs (Show other bugs)
3.6.0
ppc64le Unspecified
high Severity unspecified
: ovirt-3.6.0-rc
: 3.6.0
Assigned To: Scott Herold
Gil Klein
virt
: FutureFeature, Tracking
Depends On: 1148092 1245004 1249006 1250326 1250540 1253261 1253263 1254044 1256021 1259318 1259556 1259571 1260753 1260969 1261708 1261812 1262143 1262670 1263039 1263383 1263563 1265146 1273480
Blocks: 1154205
  Show dependency treegraph
 
Reported: 2015-11-02 10:33 EST by Bronce McClain
Modified: 2016-02-10 14:24 EST (History)
20 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: RHEV3.6PPC
Environment:
Last Closed: 2015-11-03 10:01:33 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Virt
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
oVirt gerrit 46900 None None None Never

  None (edit)
Description Bronce McClain 2015-11-02 10:33:49 EST
This is a tracker for all PCI Passthrough issues w/ RHEV for Power 3.6. It's intention is to give IBM visibility into that specific area.
Comment 1 Bronce McClain 2015-11-03 10:01:33 EST

*** This bug has been marked as a duplicate of bug 1277189 ***

Note You need to log in before you can comment on or make changes to this bug.