Bug 426746 - manaworld-0.0.24 is available
manaworld-0.0.24 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: manaworld (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Wart
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
: 245902 (view as bug list)
Depends On: 432310
Blocks: 240664
  Show dependency treegraph
 
Reported: 2007-12-25 14:28 EST by FEver
Modified: 2008-04-05 11:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-05 11:31:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description FEver 2007-12-25 14:28:09 EST
manaworld-0.0.24 is already available. Repo version is 0.0.23.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Wart 2008-01-01 15:20:32 EST
*** Bug 245902 has been marked as a duplicate of this bug. ***
Comment 2 Wart 2008-04-05 11:31:00 EDT
Updated in rawhide.

Note You need to log in before you can comment on or make changes to this bug.