Bug 606826 - cluster schema needs to be updated
Summary: cluster schema needs to be updated
Status: CLOSED DUPLICATE of bug 520866
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: system-config-cluster   
(Show other bugs)
Version: 5.5
Hardware: All
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Lon Hohberger
QA Contact: Cluster QE
URL:
Whiteboard:
Keywords: Reopened
: cluster.ng, sleeptime 502012 532766 552323 553762 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-22 14:58 UTC by Ryan McCabe
Modified: 2019-02-22 15:56 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-08-05 20:38:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 26773 None None None 2019-02-22 15:56 UTC

Description Ryan McCabe 2010-06-22 14:58:49 UTC
Update the cluster schema so it's up-to-date with what's current in RHEL 5.6

Comment 1 Lon Hohberger 2010-07-01 19:07:30 UTC
*** Bug 491676 has been marked as a duplicate of this bug. ***

Comment 2 Lon Hohberger 2010-07-01 19:07:36 UTC
*** Bug 502012 has been marked as a duplicate of this bug. ***

Comment 3 Lon Hohberger 2010-07-01 19:42:21 UTC
*** Bug 552323 has been marked as a duplicate of this bug. ***

Comment 4 Lon Hohberger 2010-07-02 16:50:42 UTC
*** Bug 532766 has been marked as a duplicate of this bug. ***

Comment 5 Lon Hohberger 2010-07-02 16:51:27 UTC
*** Bug 553762 has been marked as a duplicate of this bug. ***

Comment 8 Lon Hohberger 2010-08-05 20:36:32 UTC

*** This bug has been marked as a duplicate of bug 520886 ***

Comment 9 Lon Hohberger 2010-08-05 20:38:02 UTC

*** This bug has been marked as a duplicate of bug 520866 ***


Note You need to log in before you can comment on or make changes to this bug.