Bug 648920 - [abrt] pcmanfm-0.9.8-1.fc14: on_drag_motion: Process /usr/bin/pcmanfm was killed by signal 11 (SIGSEGV)
[abrt] pcmanfm-0.9.8-1.fc14: on_drag_motion: Process /usr/bin/pcmanfm was kil...
Status: CLOSED DUPLICATE of bug 718381
Product: Fedora
Classification: Fedora
Component: pcmanfm (Show other bugs)
14
x86_64 Unspecified
low Severity medium
: ---
: ---
Assigned To: Mamoru TASAKA
Fedora Extras Quality Assurance
abrt_hash:320cfb7b6f11964f5bb3a9ae218...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-02 10:14 EDT by Darian Ross
Modified: 2012-03-20 14:45 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-20 14:45:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (20.04 KB, text/plain)
2010-11-02 10:14 EDT, Darian Ross
no flags Details

  None (edit)
Description Darian Ross 2010-11-02 10:14:02 EDT
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: pcmanfm --desktop --profile lxde
component: pcmanfm
crash_function: on_drag_motion
executable: /usr/bin/pcmanfm
kernel: 2.6.35.6-48.fc14.x86_64
package: pcmanfm-0.9.8-1.fc14
rating: 4
reason: Process /usr/bin/pcmanfm was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1288705613
uid: 500
Comment 1 Darian Ross 2010-11-02 10:14:04 EDT
Created attachment 457175 [details]
File: backtrace
Comment 2 abrt-bot 2012-03-20 14:45:40 EDT
Backtrace analysis found this bug to be similar to bug #718381, closing as duplicate.

Bugs which were found to be similar to this bug: bug #615336, bug #632397, bug #659595, bug #668771, bug #718381, bug #767003

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 718381 ***

Note You need to log in before you can comment on or make changes to this bug.