Bug 653004 - [abrt] gvfs-archive-1.6.4-3.fc14: command_read_cb: Process /usr/libexec/gvfsd-archive was killed by signal 11 (SIGSEGV)
Summary: [abrt] gvfs-archive-1.6.4-3.fc14: command_read_cb: Process /usr/libexec/gvfsd...
Keywords:
Status: CLOSED DUPLICATE of bug 699944
Alias: None
Product: Fedora
Classification: Fedora
Component: gvfs
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:8efbec457ac21f2c44b26dd3e38...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-14 03:03 UTC by alex刺客
Modified: 2015-03-03 22:55 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-30 13:40:32 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (12.78 KB, text/plain)
2010-11-14 03:03 UTC, alex刺客
no flags Details

Description alex刺客 2010-11-14 03:03:36 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/gvfsd-archive file=/media/E6048DB0048D8471/Software/mirror/Gentoo/livedvd-x86-amd64-32ul-10.1.iso
component: gvfs
crash_function: command_read_cb
executable: /usr/libexec/gvfsd-archive
kernel: 2.6.35.6-48.fc14.i686
package: gvfs-archive-1.6.4-3.fc14
rating: 4
reason: Process /usr/libexec/gvfsd-archive was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1289611783
uid: 500

Comment 1 alex刺客 2010-11-14 03:03:39 UTC
Created attachment 460293 [details]
File: backtrace

Comment 2 abrt-bot 2012-03-30 13:40:32 UTC
Backtrace analysis found this bug to be similar to bug #699944, closing as duplicate.

Bugs which were found to be similar to this bug: bug #526701, bug #533757, bug #547104, bug #558338, bug #566081, bug #568329, bug #574262, bug #577324, bug #581099, bug #585646, bug #588243, bug #598655, bug #606234, bug #627060, bug #628859, bug #635217, bug #649346, bug #652143, bug #657725, bug #659201, bug #669592, bug #690179, bug #699944

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 699944 ***


Note You need to log in before you can comment on or make changes to this bug.