Bug 68121 - bug #64594 exists in limbo too
Summary: bug #64594 exists in limbo too
Status: CLOSED DUPLICATE of bug 68090
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: kdebase   
(Show other bugs)
Version: limbo
Hardware: i386 Linux
high
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On: 64594
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-07-06 17:30 UTC by Ronny Buchmann
Modified: 2007-03-27 03:54 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-06 18:43:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ronny Buchmann 2002-07-06 17:30:06 UTC
Description of Problem:   
The RedHat menu entries (/etc/X11/applnk/) are not integrated in the KDE menu.   
   
Version-Release number of selected component (if applicable):   
kdebase-3.0.2-0.cvs20020627.1

Comment 1 Michael Schwendt 2002-07-06 18:42:11 UTC
Bug #68090 tracked this for Limbo already.


Comment 2 Michael Schwendt 2002-07-06 18:43:18 UTC
Ehm, and bug #68024.

Comment 3 Ronny Buchmann 2002-07-07 13:43:21 UTC

*** This bug has been marked as a duplicate of 68090 ***


Note You need to log in before you can comment on or make changes to this bug.