This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 743350 - Grid 2.1 for EL6
Grid 2.1 for EL6
Status: CLOSED ERRATA
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: grid (Show other bugs)
Development
All All
high Severity high
: 2.1
: ---
Assigned To: Matthew Farrellee
MRG Quality Engineering
:
Depends On: 565501 569561 580270 610265 635012 639383 668039 675697 679139 690297 690494 694612 694861 699726 700105 702060 702489 703593 703992 705016 705365 707771 712026 712111 714724 715293 718093 719052 723337 723848 724907 725038 725052 725746 725758 726108 731065 731463 732797 732821 733055 733341 733364 733365 733367 733368 733379 733447 733481 733507 733511 733677 734213 734871 738338 738719 739203 739205 741729 748339 748738 748825 749023 750315 757072 814386
Blocks:
  Show dependency treegraph
 
Reported: 2011-10-04 12:54 EDT by Matthew Farrellee
Modified: 2012-05-21 11:29 EDT (History)
3 users (show)

See Also:
Fixed In Version: NA
Doc Type: Bug Fix
Doc Text:
BZ listing BZs from the Grid 2.1 EL5 errata
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-01-23 12:46:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Matthew Farrellee 2011-10-04 12:54:34 EDT
BZ listing BZs from the Grid 2.1 EL5 errata
Comment 1 Matthew Farrellee 2011-10-04 12:55:17 EDT
    Technical note added. If any revisions are required, please edit the "Technical Notes" field
    accordingly. All revisions will be proofread by the Engineering Content Services team.
    
    New Contents:
BZ listing BZs from the Grid 2.1 EL5 errata
Comment 5 Martin Kudlej 2011-12-12 03:56:12 EST
All required bugs are verified. -> VERIFIED
Comment 6 errata-xmlrpc 2012-01-23 12:46:24 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0046.html

Note You need to log in before you can comment on or make changes to this bug.