Bug 752642 - Rebase xorg-x11-drv-wacom for 6.3
Rebase xorg-x11-drv-wacom for 6.3
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: xorg-x11-drv-wacom (Show other bugs)
6.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: 6.3
Assigned To: Peter Hutterer
Desktop QE
: Rebase
Depends On: 769464 769465 769466
Blocks: 740813 751786 756082 761042
  Show dependency treegraph
 
Reported: 2011-11-09 21:28 EST by Peter Hutterer
Modified: 2012-06-20 08:54 EDT (History)
4 users (show)

See Also:
Fixed In Version: xorg-x11-drv-wacom-0.13.0-1.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
: 769464 769465 769466 (view as bug list)
Environment:
Last Closed: 2012-06-20 08:54:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 Peter Hutterer 2012-02-13 02:43:47 EST
MODIFIED

xorg-x11-drv-wacom-0.13.0-1.el6 is available in brew
Comment 10 errata-xmlrpc 2012-06-20 08:54:23 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0801.html

Note You need to log in before you can comment on or make changes to this bug.