Bug 769464 - Add wacom support to gnome-settings-daemon
Add wacom support to gnome-settings-daemon
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: gnome-settings-daemon (Show other bugs)
6.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: 6.3
Assigned To: Bastien Nocera
Desktop QE
: Rebase
Depends On: 786100
Blocks: 751786 752642 761042 769465 769466 805036 805042 805064 816646
  Show dependency treegraph
 
Reported: 2011-12-20 17:30 EST by Peter Hutterer
Modified: 2012-12-07 13:05 EST (History)
7 users (show)

See Also:
Fixed In Version: gnome-settings-daemon-2.28.2-16.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 752642
Environment:
Last Closed: 2012-06-20 10:41:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 9 errata-xmlrpc 2012-06-20 10:41:47 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0949.html

Note You need to log in before you can comment on or make changes to this bug.