Bug 820481 - [Tracker] [6.3 Feature] Guest agent (virt agent) bug tracker
[Tracker] [6.3 Feature] Guest agent (virt agent) bug tracker
Status: CLOSED DUPLICATE of bug 831387
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: qemu-kvm (Show other bugs)
6.3
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Ademar Reis
Virtualization Bugs
:
Depends On: 632771 761439 787723 797227 801143 808012 808509 816893 819900 820239 827612 856591 856597
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-10 02:26 EDT by Qunfang Zhang
Modified: 2012-09-12 07:47 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-12 16:21:59 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Qunfang Zhang 2012-05-10 02:26:12 EDT
Description of problem:
This is a tracker for all the guest agent bugs in 6.3.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 3 RHEL Product and Program Management 2012-05-14 00:03:45 EDT
This request was not resolved in time for the current release.
Red Hat invites you to ask your support representative to
propose this request, if still desired, for consideration in
the next release of Red Hat Enterprise Linux.
Comment 4 Ademar Reis 2012-07-12 16:21:59 EDT

*** This bug has been marked as a duplicate of bug 831387 ***

Note You need to log in before you can comment on or make changes to this bug.